WyberSpace

FAQ, Suchen, Heutige Beiträge
WyberSpace > openspace > support

Fotos hochladen

Antwort
 
Themen-Optionen Ansicht
Alt 22.11.13, 09:58   #1
hierimnorden ist offline hierimnorden
 
Registriert seit: Oct 2007
Beiträge: 1.792
Standard Fotos hochladen

Ich wollte grad in der Boutique Fotos hochladen, aber die Funktion gibt's gar nicht mehr, also ich kann nichts anklicken, das Eingabefeld ist auch nicht da...
Weiß jemand, woran das liegen kann?
  Mit Zitat antworten
Alt 22.11.13, 10:05   #2
Nahi ist offline Nahi
 
Benutzerbild von Nahi
 
Registriert seit: Jul 2007
Beiträge: 7.383
Standard

Also wenn ich einen neuen Beitrag erstelle, gibt's das schon noch ("Anhänge verwalten")?
__________________
Viele Grüße
Nahi
__________________________________________________
Auch aus Steinen, die einem in den Weg gelegt werden, kann man etwas Schönes bauen. (Johann Wolfgang von Goethe)


Sohn 2002
Tochter 2004
  Mit Zitat antworten
Alt 22.11.13, 10:06   #3
Nahi ist offline Nahi
 
Benutzerbild von Nahi
 
Registriert seit: Jul 2007
Beiträge: 7.383
Standard

Und einen bestehenden Beitrag ändern und (weitere) Fotos hochladen ginge bei mir auch.
__________________
Viele Grüße
Nahi
__________________________________________________
Auch aus Steinen, die einem in den Weg gelegt werden, kann man etwas Schönes bauen. (Johann Wolfgang von Goethe)


Sohn 2002
Tochter 2004
  Mit Zitat antworten
Alt 22.11.13, 10:07   #4
hierimnorden ist offline hierimnorden
 
Registriert seit: Oct 2007
Beiträge: 1.792
Standard

Das sieht ja köstlich aus?
Ich arbeite hier mit Firefox, und der Button "Anhänge verwalten" oder so existiert definitiv nicht, also ich kann nirgends draufklicken, um die Fotos zu durchsuchen!
Mal abgesehen davon, habe ich natürlich nicht solche Köstlichkeiten im Angebot
  Mit Zitat antworten
Alt 22.11.13, 10:09   #5
hierimnorden ist offline hierimnorden
 
Registriert seit: Oct 2007
Beiträge: 1.792
Standard

Verschiedene Einstellungen
Links automatisch umwandeln
Automatically embed media (requires automatic parsing of links in text to be on).
Grafische Smileys deaktivieren
Dateien anhängen
Erlaubte Dateierweiterungen: bmp doc gif jpe jpeg jpg pdf png psd txt zip
Thema abonnieren
Benachrichtigungsart:

Übersicht (Neuester Beitrag zuerst)



so sieht das bei mir aus, also das Feld unter "Dateien anhängen" fehlt!
  Mit Zitat antworten
Alt 22.11.13, 10:36   #6
Nahi ist offline Nahi
 
Benutzerbild von Nahi
 
Registriert seit: Jul 2007
Beiträge: 7.383
Standard

Zitat:
Zitat von hierimnorden Beitrag anzeigen
Das sieht ja köstlich aus?
Ich arbeite hier mit Firefox, und der Button "Anhänge verwalten" oder so existiert definitiv nicht, also ich kann nirgends draufklicken, um die Fotos zu durchsuchen!
Mal abgesehen davon, habe ich natürlich nicht solche Köstlichkeiten im Angebot

War auch köstlich (allerdings schon vorletztes WE). Wollte das Rezept mal einstellen, muss ich noch machen.

Hier auch Firefox . Zwischen "Verschiedene Einstellungen" (und den diversen Unterpunkten) und "Thema abonnieren" ist hier das Kästchen "Anhänge verwalten"? => Schau mal bei "Dateien anhängen"! Fotos sind ja auch eine Art von Dateien (siehtst Du auch an den "erlaubten Dateien", an den Kürzeln.
__________________
Viele Grüße
Nahi
__________________________________________________
Auch aus Steinen, die einem in den Weg gelegt werden, kann man etwas Schönes bauen. (Johann Wolfgang von Goethe)


Sohn 2002
Tochter 2004
  Mit Zitat antworten
Alt 22.11.13, 11:58   #7
hierimnorden ist offline hierimnorden
 
Registriert seit: Oct 2007
Beiträge: 1.792
Standard

Zitat:
Zitat von Nahi Beitrag anzeigen
Zitat:
Zitat von hierimnorden Beitrag anzeigen
Das sieht ja köstlich aus?
Ich arbeite hier mit Firefox, und der Button "Anhänge verwalten" oder so existiert definitiv nicht, also ich kann nirgends draufklicken, um die Fotos zu durchsuchen!
Mal abgesehen davon, habe ich natürlich nicht solche Köstlichkeiten im Angebot

War auch köstlich (allerdings schon vorletztes WE). Wollte das Rezept mal einstellen, muss ich noch machen.

Hier auch Firefox . Zwischen "Verschiedene Einstellungen" (und den diversen Unterpunkten) und "Thema abonnieren" ist hier das Kästchen "Anhänge verwalten"? => Schau mal bei "Dateien anhängen"! Fotos sind ja auch eine Art von Dateien (siehtst Du auch an den "erlaubten Dateien", an den Kürzeln.
hm, unter "Verschiedenes", "Anhänge" sehe ich nur diverse Seiten meiner bisherigen Anhänge, aber keine Einstellmöglichkeiten... hilfe!
  Mit Zitat antworten
Alt 22.11.13, 20:53   #8
Nahi ist offline Nahi
 
Benutzerbild von Nahi
 
Registriert seit: Jul 2007
Beiträge: 7.383
Standard

Du musst nix einstellen! Schau Dir mal Idefix 1. Screenshot an, so sieht das bei mir auch aus. Du hast doch geschrieben, dass Du auch *Dateien anhängen* hast, da musst Du hin.

Also: Innerhalb von "Zusätzliche Einstellungen/Dateien anhängen" => hier das 2. Kästchen mit Überschrift "Dateien anhängen", darin auf den Button "Anhänge verwalten" klicken. Es öffnet sich ein Fenster, oben ein Feld "durchsuchen", da drauf klicken und das gewünschte Foto auf dem Server suchen. Dann auf Button "hochladen".
__________________
Viele Grüße
Nahi
__________________________________________________
Auch aus Steinen, die einem in den Weg gelegt werden, kann man etwas Schönes bauen. (Johann Wolfgang von Goethe)


Sohn 2002
Tochter 2004
  Mit Zitat antworten
Alt 22.11.13, 20:56   #9
hierimnorden ist offline hierimnorden
 
Registriert seit: Oct 2007
Beiträge: 1.792
Standard

Zitat:
Zitat von Nahi Beitrag anzeigen
Du musst nix einstellen. Schau Dir mal Idefix 1. Screenshot an, so sieht das bei mir auch aus. Du hast doch geschrieben, dass Du auch *Dateien anhängen* hast. Unter dem Text-Fenster. Und darunter, in diesem Kästchen, ist ein Button *Anhänge verwalten*, darauf klicken.
na, ja, eben dieses Kästchen Anhänge verwalten fehlt plötzlich bei mir!!! Es war sonst ja immer da und ich habe durchaus schon Fotos eingestellt hier! Da ist jetzt etwas anders!
  Mit Zitat antworten
Alt 22.11.13, 21:00   #10
Nahi ist offline Nahi
 
Benutzerbild von Nahi
 
Registriert seit: Jul 2007
Beiträge: 7.383
Standard

Zitat:
Zitat von hierimnorden Beitrag anzeigen
Zitat:
Zitat von Nahi Beitrag anzeigen
Du musst nix einstellen. Schau Dir mal Idefix 1. Screenshot an, so sieht das bei mir auch aus. Du hast doch geschrieben, dass Du auch *Dateien anhängen* hast. Unter dem Text-Fenster. Und darunter, in diesem Kästchen, ist ein Button *Anhänge verwalten*, darauf klicken.
na, ja, eben dieses Kästchen Anhänge verwalten fehlt plötzlich bei mir!!! Es war sonst ja immer da und ich habe durchaus schon Fotos eingestellt hier! Da ist jetzt etwas anders!
Und was?
__________________
Viele Grüße
Nahi
__________________________________________________
Auch aus Steinen, die einem in den Weg gelegt werden, kann man etwas Schönes bauen. (Johann Wolfgang von Goethe)


Sohn 2002
Tochter 2004
  Mit Zitat antworten
Alt 22.11.13, 22:29   #11
hierimnorden ist offline hierimnorden
 
Registriert seit: Oct 2007
Beiträge: 1.792
Standard

Zitat:
Zitat von Nahi Beitrag anzeigen
Zitat:
Zitat von hierimnorden Beitrag anzeigen
Zitat:
Zitat von Nahi Beitrag anzeigen
Du musst nix einstellen. Schau Dir mal Idefix 1. Screenshot an, so sieht das bei mir auch aus. Du hast doch geschrieben, dass Du auch *Dateien anhängen* hast. Unter dem Text-Fenster. Und darunter, in diesem Kästchen, ist ein Button *Anhänge verwalten*, darauf klicken.
na, ja, eben dieses Kästchen Anhänge verwalten fehlt plötzlich bei mir!!! Es war sonst ja immer da und ich habe durchaus schon Fotos eingestellt hier! Da ist jetzt etwas anders!
Und was?
na, dass der Button fehlt, zum Anklicken und Hochladen!
Du glaubst mir nicht, oder?
  Mit Zitat antworten
Alt 22.11.13, 23:05   #12
Nahi ist offline Nahi
 
Benutzerbild von Nahi
 
Registriert seit: Jul 2007
Beiträge: 7.383
Standard

Klar glaube ich Dir - ich kann es mir nur nicht richtig vorstellen. Der 2. Kasten ("Dateien verwalten") ist jetzt bei Dir quasi leer?
__________________
Viele Grüße
Nahi
__________________________________________________
Auch aus Steinen, die einem in den Weg gelegt werden, kann man etwas Schönes bauen. (Johann Wolfgang von Goethe)


Sohn 2002
Tochter 2004
  Mit Zitat antworten
Alt 23.11.13, 12:26   #13
hierimnorden ist offline hierimnorden
 
Registriert seit: Oct 2007
Beiträge: 1.792
Standard

dieser 2. Kasten fehlt hier komplett. Habe die Fotos jetzt über Handy einfügen können, dort war die Option weiterhin vorhanden, also kann es ja keine Einstellungssache im Profil sein, sondern der Fehler lässt sich eher im Browser vermuten. Das ist seltsam, ich habe einige fehlerhafte Stellen seit Windows 8...
Scheinbar bin ich zumindest hier die einzige.
  Mit Zitat antworten
Alt 27.11.13, 21:34   #14
hierimnorden ist offline hierimnorden
 
Registriert seit: Oct 2007
Beiträge: 1.792
Standard

geht wieder!!!!
Nach dem Update von Windows 8 sieht alles wieder wie früher aus. Puh!
  Mit Zitat antworten
Alt 22.11.13, 10:37   #15
idefix ist offline idefix
 
Benutzerbild von idefix
 
Registriert seit: Jul 2007
Ort: vallerie, vallera
Beiträge: 2.757
Standard

Samsung Galaxy Tab....es geht
idefix
Angehängte Grafiken
Dateityp: jpg Screenshot_2013-11-22-11-37-10.jpg (79,3 KB, 64x aufgerufen)
__________________
I haven't been everywhere, but it's on my list.
  Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ich kann plötzlich keine Fotos mehr hochladen... Manuela support 0 05.07.10 19:44


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:47 Uhr.


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.