WyberSpace > openspace > support

zitieren ...

Antwort
 
Themen-Optionen Ansicht
Alt 25.11.20, 15:02   #1
zickzack ist offline zickzack
 
Benutzerbild von zickzack
 
Registriert seit: Jul 2007
Ort: im rhein-main-gebiet
Beiträge: 3.795
Standard zitieren ...

.... geht nicht mehr ... ich kann gar nicht mehr auf eine antwort direkt antworten .... kommt immer ohne einen hinweis ans ende des beitrags ... was ist falsch bei mir ???
LG Danny
__________________
JEDER Tag ist ein schöner Tag … auf seine ganz eigene Weise!


mit mittlerweile großer minimaus: 04/2001
und zwei schnuckeligen cats: 08/2012
  Mit Zitat antworten
Alt 25.11.20, 15:11   #2
zickzack ist offline zickzack
 
Benutzerbild von zickzack
 
Registriert seit: Jul 2007
Ort: im rhein-main-gebiet
Beiträge: 3.795
Standard

Zitat:
Zitat von zickzack Beitrag anzeigen
.... geht nicht mehr ... ich kann gar nicht mehr auf eine antwort direkt antworten .... kommt immer ohne einen hinweis ans ende des beitrags ... was ist falsch bei mir ???
LG Danny

Komisch - hier geht es ... ich dachte schon ich hätte die Lösung gefunden und hab den browser geändert ... das ergebnis war, dass ich diesen beitrag hier nicht mehr finden konnte ... dafür aber das zitieren funktionierte ... aber jetzt hab ich zurückgeschaltet und dann geht es hier auch ...


aaaaaber: es geht nur hier und im Wyberforum geht es nicht ... wieso das???? Hat jemand einen Tip?


LG Danny
__________________
JEDER Tag ist ein schöner Tag … auf seine ganz eigene Weise!


mit mittlerweile großer minimaus: 04/2001
und zwei schnuckeligen cats: 08/2012
  Mit Zitat antworten
Alt 04.12.20, 18:19   #3
Croco ist offline Croco
 
Registriert seit: Jul 2007
Beiträge: 9.530
Standard

Kein Tip, bei mir geht es.
__________________
LG Croco


Bitte meine Postings nicht oder nur äußerst sparsam zitieren, nur das wesentliche, worauf man antwortet ! Danke!
  Mit Zitat antworten
Alt 04.12.20, 18:19   #4
Croco ist offline Croco
 
Registriert seit: Jul 2007
Beiträge: 9.530
Standard

Zitat:
Zitat von zickzack Beitrag anzeigen
Zitat:
Zitat von zickzack Beitrag anzeigen
.... geht nicht mehr ... ich kann gar nicht mehr auf eine antwort direkt antworten .... kommt immer ohne einen hinweis ans ende des beitrags ... was ist falsch bei mir ???
LG Danny

Komisch - hier geht es ... ich dachte schon ich hätte die Lösung gefunden und hab den browser geändert ... das ergebnis war, dass ich diesen beitrag hier nicht mehr finden konnte ... dafür aber das zitieren funktionierte ... aber jetzt hab ich zurückgeschaltet und dann geht es hier auch ...


aaaaaber: es geht nur hier und im Wyberforum geht es nicht ... wieso das???? Hat jemand einen Tip?


LG Danny
As you can see
__________________
LG Croco


Bitte meine Postings nicht oder nur äußerst sparsam zitieren, nur das wesentliche, worauf man antwortet ! Danke!
  Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
zitieren?? dotschi support 1 13.01.15 21:18


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.